Salta al contenido principal

Cosas de Desarrolladores

PROBLEMA CON HTTPs moodle 2.1.1 - Por razones de seguridad sólo se permiten las conexiones https, lo siento.