Skip to main content

Installing and upgrading help

2.1 warning mysqli::/cannot connect etc..