メインコンテンツへスキップする

インストール/アップグレードに関するフォーラム

Moodle2.1にアップグレードできません