Skip to main content

Hotpot (plugin)

Hotpot Upgrade failes (Moodle 1.9.12 -> 2.0.3)