Перейти к основному содержанию

Технические вопросы

Moodle 2.0 и PHP 5.3.2 в Ubuntu 10.04LTS Server