Skip to main content

Text editors

Rookie question: How integrate in Moodle 1.9.x and change to Tinymce 3 instead Htmlarea