Saltar a contenido principal

Un curso en castellano ¿Para qué?

Migrar y actualizar Moodle a 2.0 desde 1.9