Security announcements

MSA-10-0014: Customised phpMyAdmin upgraded to 2.11.11