ข้ามไปที่เนื้อหาหลัก

กระดานสอบถามปัญหาจากการติดตั้งและการใช้ Moodle

update moodle จาก 1.7 เป็น 1.9 แล้ว error ดังรูป ทำไงดีค่ะ