Zum Hauptinhalt

Übersetzungsforum (Fragen, Anregungen, ...)

moodle 1.9.5+ Sprachdatei