ข้ามไปที่เนื้อหาหลัก

กระดานสอบถามปัญหาจากการติดตั้งและการใช้ Moodle

ทำไม Moodle 1.9.5+ ของผมมันไม่ขึ้น Rich Text Editor ครับ