Прескочи на основното съдържание

Форум по превод на Moodle 1.8.9+ (Moodle Translation)

Превод на bg_auth.php съгласно bg_auth.php за Moodle 1.8.9+