Skip to main content

Custom certificate (plugin)

Error when using specific course grade item (1.9.5+)