Skip to main content

Installing and upgrading help

Cannot Install V1.9 it hangs after creating tables with no continue button (Debugging on gives output: Fatal error: Class 'default_questiontype' not found in..... user\htdocs\moodle\question\type\randomsamatch\db\upgrade.php on line 13)