ข้ามไปที่เนื้อหาหลัก

กระดานสอบถามปัญหาจากการติดตั้งและการใช้ Moodle

ลง moodle 1.3.3 บน redhat 6.2 แล้วมันฟ้อง