ข้ามไปที่เนื้อหาหลัก

กระดานสอบถามปัญหาจากการติดตั้งและการใช้ Moodle

ติดตั้งกับ Linux 7.2 ไม่ได้ครับ