Old themes

Note: This database has been replaced by the Moodle Plugins Directory.

IMPORTANT!

Moodle 1.9.x themes DO NOT WORK in Moodle 2.x.x

Simplespace
screenshot

From: John St
Requires: Moodle 2.0.x

This is a moodle 2.0 theme. Has custom menu and dock. It has been updated (1/11/11) to reflect changes in moodle 2.0 (custom menu, form post style, report page, etc.).

Record added by: John St - Thursday, 8 July 2010, 1:24 AM
Last modified - Friday, 14 January 2011, 8:46 AM