Old themes

Note: This database has been replaced by the Moodle Plugins Directory.

IMPORTANT!

Moodle 1.9.x themes DO NOT WORK in Moodle 2.x.x

Melbourne
melbourne 1.0

From: Danny Wahl
Requires: Moodle 1.9.x
Tested in FF, Safari, Chrome, and Opera (header is a little wide in Opera)
Record added by: Danny Wahl - Sunday, 18 July 2010, 10:27 AM
Last modified - Friday, 17 December 2010, 2:38 PM