Old themes

Note: This database has been replaced by the Moodle Plugins Directory.

IMPORTANT!

Moodle 1.9.x themes DO NOT WORK in Moodle 2.x.x

Funky Green

From: Gregory Francom
Requires: Moodle 1.9.x
Funky Green is a Moodle theme based on the standard white theme.

To install this theme, upload it to your moodle/theme directory. Then go to Site Administration>Appearance>Themes>Theme Selector. funkyGreen should be in the list of themes. Click "choose" next to the funkyGreen theme.
Record added by: Greg Francom - Tuesday, 14 September 2010, 12:51 AM
Last modified - Tuesday, 14 September 2010, 12:56 AM