Old modules and plugins

Note: This database has been replaced by the Moodle Plugins Directory.

Integration: TinyMCE integration

Type: Integration
Requires: Moodle 1.9 or later
Status: Contributed
Maintainer(s): Glen Davies, Aaron Fulton

A temporary integration of the TinyMCE version 3 editor until a permanent editor replacement is available in Moodle 2.0

This module is no-longer maintained - please see
http://moodle.org/mod/forum/discuss.php?d=107550 for an up-to-date integration


Record added by Glen Davies - Monday, 21 January 2008, 10:04 AM
Last modified - Thursday, 5 March 2009, 6:34 PM